Attention: The Usenet Article Lookup site has been updated.
The code for this site has been ported from Perl to PHP, so you could say, it is in beta mode. Please contact me if find any problems, or have any suggestions. -- Howard
Deutsch   English   Français   Italiano  
<4da18b6d$0$38643$4fafbaef@reader1.news.tin.it>

View for Bookmarking (what is this?)
Look up another Usenet article

Path: ...!goblin2!goblin1!goblin.stu.neva.ru!news.panservice.it!feeder.news.tin.it!spool.news.tin.it!not-for-mail
Date: Sun, 10 Apr 2011 12:50:20 +0200
From: "MArco G." <io@io.it>
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 6.1; it; rv:1.9.2.15) Gecko/20110303 Thunderbird/3.1.9
MIME-Version: 1.0
Newsgroups: it.comp.hardware
Subject: Re: Catorch recycling - Problemi con PCI card
References: <4da0b26e$0$18238$4fafbaef@reader2.news.tin.it>
In-Reply-To: <4da0b26e$0$18238$4fafbaef@reader2.news.tin.it>
Content-Type: text/plain; charset=ISO-8859-15; format=flowed
Content-Transfer-Encoding: 8bit
Lines: 24
Message-ID: <4da18b6d$0$38643$4fafbaef@reader1.news.tin.it>
Organization: TIN.IT (http://www.tin.it)
X-Comments: Please send technical notifications to newsmaster@tin.it
NNTP-Posting-Host: 95.249.37.254
X-Trace: 1302432621 reader1.news.tin.it 38643 95.249.37.254:12487
X-Complaints-To: Please send abuse reports to abuse@retail.telecomitalia.it 
Bytes: 2275

Il 09/04/2011 21:24, Maestro Muten ha scritto:
> Salve a tutti.
>
> Ho riciclato un HP dx2300 in buone condizioni, e come mio solito ci ho
> messo su linux, mna questo  irrilevante.
> Ma quando ho trasportato la mia scheda tuner TV dal vecchio PC, 
> successa una cosa che non mi  piaciuta: il picc PRIMA caricava il
> bootloader subito, ORA mi fa sorbire 20-30 secondi di lampeggio di
> cursore prima di avviarsi.
> Tolgo la scheda tuner: boota subito. Inserisco un'altra scheda PCI
> qualsiasi (ho provato con un vecchio adattatore wifi e una porta
> parallela per stampante) : boota senza fretta. Qualsiasi sia la scheda PCI.
> Ora. Considerando che la mobo monta un solo slot per le PCI "old-fashon"
> (non Express), che la tvtuner una volta boot-ato il sistema (che poi
> boota, eh!) funziona regolarmente, e che la soluzione scontata "togli
> quel vecchiume PCI dal tuo compo, matusa!" la conosco gi, c' qualcosa
> che si pu fare per l'inconveniente?

secondo me hai poco da fare.. se ho capito bene hai: 1) Installato Linux 
e poi messo la pci. Prova a fare il contrario.
Disinstalla linux (formattone) e metti su la pci, poi metti su linux.
Vedi se fa al stessa cosa.
Per me no.