Deutsch   English   Fran├žais   Italiano  
<4ee7e86d$0$1383$4fafbaef@reader2.news.tin.it>

View for Bookmarking (what is this?)
Look up another Usenet article

From: "Brontolo" <noNOSPAM@LIBERO.IT>
Newsgroups: it.comp.hardware
References: <4ee7387f$0$1381$4fafbaef@reader1.news.tin.it> <jc7jfu$q16$1@speranza.aioe.org> <4ee7957f$0$6820$5fc30a8@news.tiscali.it> <4ee7e27d$0$1377$4fafbaef@reader2.news.tin.it>
Subject: Re: Rumorino che viene dal PC....
Date: Wed, 14 Dec 2011 01:05:48 +0100
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.5931
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.6157
X-RFC2646: Format=Flowed; Response
Lines: 50
Message-ID: <4ee7e86d$0$1383$4fafbaef@reader2.news.tin.it>
Organization: TIN.IT (http://www.tin.it)
X-Comments: Please send technical notifications to newsmaster@tin.it
NNTP-Posting-Host: 79.52.205.40
X-Trace: 1323821167 reader2.news.tin.it 1383 79.52.205.40:13381
X-Complaints-To: Please send abuse reports to abuse@retail.telecomitalia.it
Path: ...!news.bnb-lp.com!news.glorb.com!feeder.news.tin.it!spool.news.tin.it!not-for-mail
Bytes: 2967
X-Original-Bytes: 2912


"Brontolo" <noNOSPAM@LIBERO.IT> ha scritto nel messaggio 
news:4ee7e27d$0$1377$4fafbaef@reader2.news.tin.it...
>
> "Adriano" <gidaor51@tiscali.it> ha scritto nel messaggio 
> news:4ee7957f$0$6820$5fc30a8@news.tiscali.it...
>> Il 13/12/2011 14:21, THE SUN ha scritto:
>>> Scriveva Brontolo martedý, 13/12/2011:
>>>> Salve
>>>>
>>>> oggi, dal case del PC, mi sono pervenuti,
>>>> sporadicamente dei rumorini secchi,
>>>> tipo: clok clok
>>>> uno per volta ed a lunghi intervalli e non sempre..
>>> SCAPPA, CAZZO!
>> > se e l'hd che gracchia, non aver timore..il mio da nuovo gracchiava
>> come una rana, e 6/7 anni che gira.
> =============================
>
> L'HD interno (secondario) Ŕ quasi nuovo.
> Per˛ in effetti oggi a volte nel trasferire una cartella
> mi compariva l'avviso:
> Windows: Scrittura rimandata non riuscita.
> Impossibile salvare i dati del file, etc,etc.........
>
> Infatti a volte riuscivo ad esplorarlo, a volte no.
> Sono poco pratico di  PC e comunque, pur avendo
> messo (in F8) l'HD del S.O. come primario, quando riavvio lo schermo
> rimane buio.
> Ora sto sul portatile,perchŔ il PC non si accende pi¨.
>
> Come posso intervenire?
> Qualcuno ha voglia di starmi un pochino dietro, per Raddrizzarlo?
> Avverto per˛ che mi doverte guidare passo passo
> e in modo pi¨ semplice possibile.
>
> Magari domattina.
> Grazie.

===========================
Per farvi comprendere meglio cosa ho fatto:
Sono entrato nel BOT, ho selezionato l'HD del S.O.
Ho premuto F10 per memorizzare e ho dato OK.
Per˛ lo schermo resta sempre scuro.....
Dove sbaglio??
Fra l'altro anche un riavvio (come dice la pagina nera)
usando "una configurazione sicuramente funzionante"
non ha dato nessun esito positivo...