Attention: The Usenet Article Lookup site has been updated.
The code for this site has been ported from Perl to PHP, so you could say, it is in beta mode. Please contact me if find any problems, or have any suggestions. -- Howard
Deutsch   English   Fran├žais   Italiano  
<EzQvq.97464$GZ3.64184@tornado.fastwebnet.it>

View for Bookmarking (what is this?)
Look up another Usenet article

Path: ...!newsfeed.x-privat.org!itgate.net!tornado.fastwebnet.it!53ab2750!not-for-mail
From: "silvio d'amico" <silvio59@fastwebnet.it>
Newsgroups: it.comp.hardware
Subject: stessi driver menu' diverso
Lines: 12
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.5931
X-RFC2646: Format=Flowed; Original
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.5931
Message-ID: <EzQvq.97464$GZ3.64184@tornado.fastwebnet.it>
Date: Sun, 13 Nov 2011 15:34:11 +0100
NNTP-Posting-Host: 93.42.128.34
X-Complaints-To: newsmaster@fastweb.it
X-Trace: tornado.fastwebnet.it 1321194852 93.42.128.34 (Sun, 13 Nov 2011 15:34:12 CET)
NNTP-Posting-Date: Sun, 13 Nov 2011 15:34:12 CET

Scusate ho due pc, entrambi xp.
su uno geforce 6200le e sull'altro geforce220gt.
ho scaricato gli ultimi driver che comuqnue sono gli stessi per entrambe le 
sk.
Per˛ il menu di nvidea che compare sul pc dove ho la 6200 ha il cursore per 
il miglioramento immagine(migliora la focalizzazione) mentre il menu' che 
compare sul pc dove c'Ŕ la 220gt (sk piu' performante) non ha il cursore 
"miglioramento immagine".
Ora mi chiedo : come mai?
grazie